Upside down gimmick flips level instead of player.

Status
Not open for further replies.

nothing

Does nothing at all.
The title says it all, but I also have this gif.

giphy.gif
 
Last edited by a moderator:

Fres

Semi-Retired Mapper
I'm pretty sure that happens if the Flipcam command is set to on.

Typing "Flipcam off" in the console should disable it.
 

-CG7244-

Sometimes I sprite "things"
Oh good, this is what I want to know, I hate when I'm flipped, I need to use chasecam to see so good and not confusing me, now I wasn't expected that command exists.
 
Status
Not open for further replies.

Who is viewing this thread (Total: 1, Members: 0, Guests: 1)

Top