SRB2 Message Board  

Go Back   SRB2 Message Board > Sonic Robo Blast 2 > Help

Reply
 
Thread Tools Search this Thread
Old 07-29-2010   #1
$0N!CX
C.E.O/ of Sonic Connectins
Default Im Having Problems.

Hey im having a couple of problems.

1. When i load a wad and try to start the game it says "Error Wad Not Found" I don't know if i have the wad in the right folder or not.

2. I'm working on a mod for SRB2 and i need the "config" file for Doom Builder. Can you let me know where to find it?

Thank-you for your time in advance.
$0N!CX is offline   Reply With Quote
Old 07-29-2010   #2
Someone
My name is not a troll
 
Someone's Avatar
Default

The config file for SRB2 Doom Builder... it should be in the editing forum, if I recall correctly. As for the WAD locations, it needs to be in the same folder as srb2win.exe.
Someone is offline   Reply With Quote
Old 07-29-2010   #3
$0N!CX
C.E.O/ of Sonic Connectins
Default

Oh. ok thanks.
__________________
Fan of Sonic? Want to join Sonic Connections? Just send us an email at SonicConnections@aol.com containing your email, Short bio, and a small description on what your good at and what you want to do for SC.
$0N!CX is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
XWE Problems. TDSunshine Editing Help 20 03-26-2009 05:20 PM
Wad problems in Mac Fish hook Help 10 02-10-2008 05:25 AM
a few problems Darkfire Editing Help 4 03-01-2007 08:57 PM
Wad Problems Someman Editing 3 08-08-2006 06:06 PM
A few problems... dmac2004 Help 5 07-28-2004 10:31 AM


All times are GMT. The time now is 10:45 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.